Package: ruby-highline / 1.6.13-2

Metadata

Package Version Patches format
ruby-highline 1.6.13-2 3.0 (quilt)

This package has no patches.