Package: ruby-html-proofer / 3.11.1-1+build1

Metadata

Package Version Patches format
ruby-html-proofer 3.11.1-1+build1 3.0 (quilt)

This package has no patches.