Package: ruby-http-accept-language / 2.1.1-3

Metadata

Package Version Patches format
ruby-http-accept-language 2.1.1-3 3.0 (quilt)

This package has no patches.