Package: ruby-http-accept / 1.7.0-2

Metadata

Package Version Patches format
ruby-http-accept 1.7.0-2 3.0 (quilt)

This package has no patches.