Package: ruby-jekyll-include-cache / 0.2.0-2~bpo10+1

Metadata

Package Version Patches format
ruby-jekyll-include-cache 0.2.0-2~bpo10+1 3.0 (quilt)

This package has no patches.