Package: ruby-kaminari / 0.17.0-3

Metadata

Package Version Patches format
ruby-kaminari 0.17.0-3 3.0 (quilt)

This package has no patches.