Package: ruby-ldap / 0.9.20-2

Metadata

Package Version Patches format
ruby-ldap 0.9.20-2 3.0 (quilt)

This package has no patches.