Package: ruby-libvirt / 0.7.1-1

Metadata

Package Version Patches format
ruby-libvirt 0.7.1-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
Don t run tests that require qemu system.patch | (download)

Rakefile | 8 3 + 5 - 0 !
1 file changed, 3 insertions(+), 5 deletions(-)

 don't run tests that require qemu:///system

We only want to run tests for now that work with the testdriver