Package: ruby-mab / 0.0.1+git20120515.30414e4-2

Metadata

Package Version Patches format
ruby-mab 0.0.1+git20120515.30414e4-2 3.0 (quilt)

This package has no patches.