Package: ruby-magic / 0.2.9-1

Metadata

Package Version Patches format
ruby-magic 0.2.9-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
0001 remove rubygems usage require test_declarative.patch | (download)

test/helper.rb | 3 1 + 2 - 0 !
1 file changed, 1 insertion(+), 2 deletions(-)

 remove rubygems usage, require test_declarative