Package: ruby-mail / 2.6.4+dfsg1-1

Metadata

Package Version Patches format
ruby-mail 2.6.4+dfsg1-1 3.0 (quilt)

This package has no patches.