Package: ruby-mathml / 0.12.2-2

Metadata

Package Version Patches format
ruby-mathml 0.12.2-2 3.0 (quilt)

This package has no patches.