Package: ruby-metaid / 1.0-7

Metadata

Package Version Patches format
ruby-metaid 1.0-7 3.0 (quilt)

This package has no patches.