Package: ruby-minitar / 0.9-1

Metadata

Package Version Patches format
ruby-minitar 0.9-1 3.0 (quilt)

This package has no patches.