Package: ruby-multibitnums / 0.1.4-2

Metadata

Package Version Patches format
ruby-multibitnums 0.1.4-2 3.0 (quilt)

This package has no patches.