Package: ruby-nakayoshi-fork / 0.0.4-1

Metadata

Package Version Patches format
ruby-nakayoshi-fork 0.0.4-1 3.0 (quilt)

This package has no patches.