Package: ruby-net-ssh-multi / 1.2.1-2

Metadata

Package Version Patches format
ruby-net-ssh-multi 1.2.1-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
require timeout.patch | (download)

lib/net/ssh/multi/server.rb | 1 1 + 0 - 0 !
1 file changed, 1 insertion(+)

 explicitly require timeout