Package: ruby-notifier / 0.5.1-2

Metadata

Package Version Patches format
ruby-notifier 0.5.1-2 3.0 (quilt)

This package has no patches.