Package: ruby-ntlm / 0.3.4-1

Metadata

Package Version Patches format
ruby-ntlm 0.3.4-1 3.0 (quilt)

This package has no patches.