Package: ruby-oauth / 0.4.7-2

Metadata

Package Version Patches format
ruby-oauth 0.4.7-2 3.0 (quilt)

This package has no patches.