Package: ruby-oauth / 0.4.7-3

Metadata

Package Version Patches format
ruby-oauth 0.4.7-3 3.0 (quilt)

This package has no patches.