Package: ruby-omniauth-saml / 1.10.0-1~bpo9+1

Metadata

Package Version Patches format
ruby-omniauth-saml 1.10.0-1~bpo9+1 3.0 (quilt)

This package has no patches.