Package: ruby-omniauth-wordpress / 0.2.2-1

Metadata

Package Version Patches format
ruby-omniauth-wordpress 0.2.2-1 3.0 (quilt)

This package has no patches.