Package: ruby-open-graph-reader / 0.6.1~dfsg-1

Metadata

Package Version Patches format
ruby-open-graph-reader 0.6.1~dfsg-1 3.0 (quilt)

This package has no patches.