Package: ruby-packable / 1.3.6-2

Metadata

Package Version Patches format
ruby-packable 1.3.6-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove_rubygems.patch | (download)

test/test_helper.rb | 4 2 + 2 - 0 !
1 file changed, 2 insertions(+), 2 deletions(-)

 remove requirement on rubygems