Package: ruby-parallel / 1.12.1-2

Metadata

Package Version Patches format
ruby-parallel 1.12.1-2 3.0 (quilt)

This package has no patches.