Package: ruby-paranoia / 2.1.3-1

Metadata

Package Version Patches format
ruby-paranoia 2.1.3-1 3.0 (quilt)

This package has no patches.