Package: ruby-paranoia / 2.4.1-1

Metadata

Package Version Patches format
ruby-paranoia 2.4.1-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove bundler.patch | (download)

test/paranoia_test.rb | 1 0 + 1 - 0 !
1 file changed, 1 deletion(-)

 remove bundler
 No need of bundler in test cases as it tries
 to install other gems from rubygems.org