Package: ruby-pastel / 0.7.3-2

Metadata

Package Version Patches format
ruby-pastel 0.7.3-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
require_spec_helper.patch | (download)

.rspec | 1 1 + 0 - 0 !
1 file changed, 1 insertion(+)

 ensure spec_helper is required in specs