Package: ruby-pdf-inspector / 1.3.0-1

Metadata

Package Version Patches format
ruby-pdf-inspector 1.3.0-1 3.0 (quilt)

This package has no patches.