Package: ruby-plist / 3.1.0-1

Metadata

Package Version Patches format
ruby-plist 3.1.0-1 3.0 (quilt)

This package has no patches.