Package: ruby-pluggaloid / 1.0.2-1~bpo8+1

Metadata

Package Version Patches format
ruby-pluggaloid 1.0.2-1~bpo8+1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove_require_bundler.patch | (download)

test/multi_vm_test.rb | 1 0 + 1 - 0 !
test/plugin_test.rb | 1 0 + 1 - 0 !
2 files changed, 2 deletions(-)

---