Package: ruby-rack-accept / 0.4.5-1

Metadata

Package Version Patches format
ruby-rack-accept 0.4.5-1 3.0 (quilt)

This package has no patches.