Package: ruby-rack-rewrite / 1.5.0-1

Metadata

Package Version Patches format
ruby-rack-rewrite 1.5.0-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove rubygems bundler.patch | (download)

test/test_helper.rb | 11 5 + 6 - 0 !
1 file changed, 5 insertions(+), 6 deletions(-)

 remove rebygems and bundler use

A deb package should not require rubygems or bundler to work.
We add all required dependencies in debian/control.