Package: ruby-representable / 3.0.4-1

Metadata

Package Version Patches format
ruby-representable 3.0.4-1 3.0 (quilt)

This package has no patches.