Package: ruby-revolution / 0.5-8

Metadata

Package Version Patches format
ruby-revolution 0.5-8 3.0 (quilt)

This package has no patches.