Package: ruby-rouge / 1.5.1-1

Metadata

Package Version Patches format
ruby-rouge 1.5.1-1 3.0 (quilt)

This package has no patches.