Package: ruby-rspec-puppet / 1.0.1-2

Metadata

Package Version Patches format
ruby-rspec-puppet 1.0.1-2 3.0 (quilt)

This package has no patches.