Package: ruby-ruby2ruby / 1.3.1-1.1

Metadata

Package Version Patches format
ruby-ruby2ruby 1.3.1-1.1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
dont_require_rubygems | (download)

bin/r2r_show | 1 0 + 1 - 0 !
lib/ruby2ruby.rb | 1 0 + 1 - 0 !
2 files changed, 2 deletions(-)

 drop the requirement on rubygems for the debian package