Package: ruby-rugments / 1.0.0~beta8-1

Metadata

Package Version Patches format
ruby-rugments 1.0.0~beta8-1 3.0 (quilt)

This package has no patches.