Package: ruby-sequel / 4.15.0-1

Metadata

Package Version Patches format
ruby-sequel 4.15.0-1 3.0 (quilt)

This package has no patches.