Package: ruby-sexp-processor / 4.7.0-1

Metadata

Package Version Patches format
ruby-sexp-processor 4.7.0-1 3.0 (quilt)

This package has no patches.