Package: ruby-socksify / 1.7.1-1

Metadata

Package Version Patches format
ruby-socksify 1.7.1-1 3.0 (quilt)

This package has no patches.