Package: ruby-spreadsheet / 0.7.3-1

Metadata

Package Version Patches format
ruby-spreadsheet 0.7.3-1 3.0 (quilt)

This package has no patches.