Package: ruby-sprockets / 3.7.2-1

Metadata

Package Version Patches format
ruby-sprockets 3.7.2-1 3.0 (quilt)

This package has no patches.