Package: ruby-test-declarative / 0.0.6-2

Metadata

Package Version Patches format
ruby-test-declarative 0.0.6-2 3.0 (quilt)

This package has no patches.