Package: ruby-thread-order / 1.1.0-1~bpo8+1

Metadata

Package Version Patches format
ruby-thread-order 1.1.0-1~bpo8+1 3.0 (quilt)

This package has no patches.