Package: ruby-tty-cursor / 0.7.1-2

Metadata

Package Version Patches format
ruby-tty-cursor 0.7.1-2 3.0 (quilt)

This package has no patches.