Package: ruby-u2f / 0.2.1-2

Metadata

Package Version Patches format
ruby-u2f 0.2.1-2 3.0 (quilt)

This package has no patches.