Package: ruby-validate-email / 0.1.6-2

Metadata

Package Version Patches format
ruby-validate-email 0.1.6-2 3.0 (quilt)

This package has no patches.